Die Suche ergab 5 Treffer

von hgruber
Fr 26.04.2013, 10:19
Forum: Allgemeines
Thema: Site-to-Site Tunnel IPSec nach Zwangstrennung tot
Antworten: 6
Zugriffe: 3942

Site-to-Site Tunnel IPSec nach Zwangstrennung tot

Der Support hat sich eingeschaltet und auf den UTM11´s kontrolliert: Lokale IPSEC-ID von der eingetragenen fixen IP-Adresse geändert auf "ppp0", und das Redial im ppp0 auf "1" (Uhr) gesetzt. Das sollte es richten, weil danach kommt ja unsere Zeitschaltuhr. Naja, nach dem Klick auf "OK" waren die Tun...
von hgruber
Fr 26.04.2013, 09:03
Forum: Allgemeines
Thema: Site-to-Site Tunnel IPSec nach Zwangstrennung tot
Antworten: 6
Zugriffe: 3942

Site-to-Site Tunnel IPSec nach Zwangstrennung tot

@franz: das IPSEC mit der fritzbox 7390 haut (bis auf die versch... zwangstrennung) 23,99h lang sehr gut hin, durchsatz Tunnel liegt gemessen mit iperf beim technischen Maximum.
von hgruber
Fr 26.04.2013, 08:59
Forum: Allgemeines
Thema: Site-to-Site Tunnel IPSec nach Zwangstrennung tot
Antworten: 6
Zugriffe: 3942

Site-to-Site Tunnel IPSec nach Zwangstrennung tot

An der FritzBox hängt VDSL-50, an der anderen Gegenstelle UTM11+ADSL-16000. Die Zentrale hat UTM11+VDSL-25. Heute war folgendes Phänomen: In der Zentrale haben wir gestern eine Zeitschaltuhr installiert. Um 4 Uhr heute Nacht haben wir *unsere individuelle* Zwangstrennung gestartet. Danach liefen die...
von hgruber
Mi 17.04.2013, 09:11
Forum: Allgemeines
Thema: Site-to-Site Tunnel IPSec nach Zwangstrennung tot
Antworten: 6
Zugriffe: 3942

Site-to-Site Tunnel IPSec nach Zwangstrennung tot

Wir haben an einer zentralen UTM (V11) zwei IPSEC-Tunnel: Einmal zu einer FritzBox 7390, und zu einer anderen UTM. Anbindung ist VDSL bzw. ADSL, alles fixe IP´s. Eindeutig nach der Telekom-Zwangstrennung an der zentralen UTM "sterben" die Tunnel. Es hilft weder "laden", "initiieren" oder der stop/st...
von hgruber
Mi 17.04.2013, 09:05
Forum: Allgemeines
Thema: v11: IPSec - Site-to-Site - FRITZ!Box
Antworten: 6
Zugriffe: 5345

v11: IPSec - Site-to-Site - FRITZ!Box

Ja, wir haben eine FritzBox 7390 mit einer UTM (V11) am laufen. Wir sind sinngemäß der vorhandenen Anleitung für V10 vorgegangen. Beide Seiten haben VDSL von der Telekom.