Die Suche ergab 194 Treffer

von merlin
Mi 21.10.2020, 12:39
Forum: Allgemeines
Thema: Einrichtung UMA mit Exchange Online (Office365)
Antworten: 3
Zugriffe: 100

Re: Einrichtung UMA mit Exchange Online (Office365)

Hallo,

wir erstellen beim eigentlichen Domain-Hoster dafür eine Subdomain und hier wieder ein Postfach z.B. archiv@archiv.domain.tld, das wir als Journal-Postfach verwenden.
Vielleicht hilft Ihnen das ja weiter.

Gruß
Rolf
von merlin
Mi 07.10.2020, 16:04
Forum: Allgemeines
Thema: Clientseitiges Fallback SSL VPN
Antworten: 2
Zugriffe: 299

Re: Clientseitiges Fallback SSL VPN

Hallo Daniel, theoretisch kannst Du im VPN-Client bzw. bereits in der ovpn-Datei ein zweites Gateway übergeben. Soweit ich das überblicke, arbeitet der Client jedes Mal die Liste von oben nach unten ab. Bekommt er beim ersten keinen Connect, probiert er den nächsten... Der Eintrag muss aber aktuell ...
von merlin
Do 03.09.2020, 13:57
Forum: Allgemeines
Thema: Domäne beitreten via SSL VPN
Antworten: 9
Zugriffe: 773

Re: Domäne beitreten via SSL VPN

Das klingt sehr interessant und wird demnächst getestet!
Vielen Dank!
von merlin
Do 03.09.2020, 09:30
Forum: Allgemeines
Thema: Domäne beitreten via SSL VPN
Antworten: 9
Zugriffe: 773

Re: Domäne beitreten via SSL VPN

Hallo, das Problem ist aber dass der Rechner nach dem Neustart einige dieser Ports bereits vor dem Login benötigt, und zu diesem Zeitpunkt läuft der VPN-Client natürlich noch nicht. Einen frischen Beitritt ohne Site-to-Site-VPN habe ich noch nicht hinbekommen. Wahrscheinlich ließe sich das auch über...
von merlin
Fr 28.08.2020, 12:28
Forum: Allgemeines
Thema: ReverseProxy und ECP
Antworten: 19
Zugriffe: 3143

Re: ReverseProxy und ECP

Das ist eines der Probleme wenn man die ECP sperrt, der Abwesenheitsassistent kann dann auch nicht mehr von extern konfiguriert werden.

Gruß
Rolf
von merlin
Di 09.06.2020, 00:09
Forum: Allgemeines
Thema: VLAN mit ProCurve 1800-24G
Antworten: 3
Zugriffe: 554

Re: VLAN mit ProCurve 1800-24G

Hallo, ich bin nicht so der HP-Switch-Spezialist, aber einen ins Auge springenden Fehler sehe ich so nicht. Vor allem bekommt dein Client ja eine IP vom DHCP und versucht ins Internet zu kommen, die Pakete kommen ja auch auf dem richtigen Interface an (eth1.100). Aber etwas seltsam ist dein erster D...
von merlin
Fr 05.06.2020, 10:20
Forum: Allgemeines
Thema: UTM VMware VLAN
Antworten: 1
Zugriffe: 416

Re: UTM VMware VLAN

Hallo, wenn die UTM virtuell ist, brauchst du ja für jede Schnittstelle ein eigenes VLAN, sonst ist das ja nicht sauber voneinander getrennt (außer du hast im ESX-Host genug Netzwerkkarten). Das Vorgehen ist bei jeder Schnittstelle gleich: - neue Port-Group auf einem vSwitch mit VLAN-ID anlegen - et...
von merlin
Di 21.04.2020, 16:12
Forum: Allgemeines
Thema: Firewall bootet nicht
Antworten: 9
Zugriffe: 1094

Re: Firewall bootet nicht

Gut zu wissen.
Gibt es dann eine Möglichkeit an ältere Images heranzukommen? Im Reseller-Portal gibt es ja immer nur die neuesten, oder übersehe ich da etwas?

Gruß
Rolf
von merlin
Di 21.04.2020, 15:36
Forum: Allgemeines
Thema: Firewall bootet nicht
Antworten: 9
Zugriffe: 1094

Re: Firewall bootet nicht

Hallo Kenneth, wir haben das heute doch tatsächlich mal "ausprobieren" müssen. Grundsätzlich hat es geklappt, die FW ist mit der Config hochgefahren und hat scheinbar funktioniert, aber man konnte sich nicht am Webinterface anmelden. Die Anmeldung direkt an der Firewall per angeschlossene Monitor+Ta...
von merlin
Do 09.04.2020, 22:35
Forum: Allgemeines
Thema: Firewall bootet nicht
Antworten: 9
Zugriffe: 1094

Re: Firewall bootet nicht

Hab es mir gerade angesehen: Die db-Datei ist nicht identisch mit der utm-Datei...
von merlin
Do 09.04.2020, 22:31
Forum: Allgemeines
Thema: Firewall bootet nicht
Antworten: 9
Zugriffe: 1094

Re: Firewall bootet nicht

Es ist natürlich möglich, dass die SSD defekt ist. Um die Config noch zu sichern, könnte man die SSD an einen anderen Rechner anschließen, versuchen zu mounten und aus dem Verzeichnis /rootdisk/boot/cur die db-Datei herauskopieren. Dann auf neue SSD neuinstallieren und die db-Datei versuchen zu impo...
von merlin
Do 09.04.2020, 22:12
Forum: Allgemeines
Thema: Firewall bootet nicht
Antworten: 9
Zugriffe: 1094

Re: Firewall bootet nicht

Hallo,

wenn das Cloud-Backup aktiv war, ist es wohl am einfachsten neu zu installieren, Lizenz einspielen, Intenetverbindung konfigurieren und das Backup aus der Cloud zu importieren.

Gruß
Rolf
von merlin
Fr 03.01.2020, 13:10
Forum: Allgemeines
Thema: Roadwarrior Routing
Antworten: 15
Zugriffe: 1436

Re: Roadwarrior Routing

NAT könnte auch noch zum "Problem" werden, da die Pakete mit Absender aus dem 160er-Netz kommen, und die Server im 90er-Netz keine Route zurück kennen. Hängt von den Begebenheiten ab.

Live-Log und tcpdump führen hier sicherlich zum Ziel,
von merlin
Fr 03.01.2020, 13:08
Forum: Allgemeines
Thema: Roadwarrior Routing
Antworten: 15
Zugriffe: 1436

Re: Roadwarrior Routing

vpn-ipsec ist theoretisch richtig. In der Standard-Konfiguration liegt vpn-ipsec auf eth0 bzw. wan0. Wenn der entsprechende IPsec-VPN-Tunnel jetzt aber auf wan1 oder eth2 endet, dann muss dort eine Zone z.B. "vpn-ipsec_wan1"  angelegt werden (als POLICY_IPSEC) und das 90er-Netz muss da rein. Was sag...
von merlin
Fr 03.01.2020, 11:54
Forum: Allgemeines
Thema: Roadwarrior Routing
Antworten: 15
Zugriffe: 1436

Re: Roadwarrior Routing

Das ist die Zone des SSLVPN-Clients, das 90er-Netz muss in der ipsec-Zone des Interfaces liegen, auf dem die IPsec-Tunnel terminieren.
von merlin
Fr 03.01.2020, 11:43
Forum: Allgemeines
Thema: Roadwarrior Routing
Antworten: 15
Zugriffe: 1436

Re: Roadwarrior Routing

Das Netz 192.168.90.0/24 liegt auch in der richtigen ipsec-Zone?
von merlin
Fr 03.01.2020, 10:00
Forum: Allgemeines
Thema: Roadwarrior Routing
Antworten: 15
Zugriffe: 1436

Re: Roadwarrior Routing

Hallo,

gibt es denn die Regel
SSL-VPN-EXT -> 192.168.90.0/24-> ms-RDP
von merlin
Do 31.10.2019, 19:50
Forum: Allgemeines
Thema: VDSL Modem für UTM
Antworten: 9
Zugriffe: 1785

Re: VDSL Modem für UTM

Zwecks des Überwachens eine kleine Anmerkung: Ich hatte noch kein Modem, das man nicht sowohl im Bridge-Modus betreiben konnte und gleichzeitig das Gerät per IP ansprechen konnte. Die wan0-Schnittstelle mit ihren Zonen liegt dann beispielsweise auf eth0 und auf eth0 mach ich dann noch eine Zone "mod...
von merlin
Do 31.10.2019, 08:11
Forum: Allgemeines
Thema: VDSL Modem für UTM
Antworten: 9
Zugriffe: 1785

Re: VDSL Modem für UTM

Hallo,

das Zyxel VMG1312-B30A  haben wir sehr oft und ohne Probleme als Modem im Einsatz (auch mit unterschiedlichen Providern), allerdings macht das nur bis "Profile 17a".


Gruß
von merlin
Di 29.10.2019, 17:21
Forum: Allgemeines
Thema: Anlage neue Netzwerkobjekte / ID zählt trotz Löschen hoch
Antworten: 4
Zugriffe: 936

Re: Anlage neue Netzwerkobjekte / ID zählt trotz Löschen hoch

Hallo,

das wird wohl eine Art "auto-increment"-Wert in der DB sein.

Gruß
von merlin
Fr 11.10.2019, 16:45
Forum: Allgemeines
Thema: ProxyZugriff auf Websites schneller als von Clients ohne Proxy, die auf Anyregel stehen- warum?
Antworten: 10
Zugriffe: 1558

Re: ProxyZugriff auf Websites schneller als von Clients ohne Proxy, die auf Anyregel stehen- warum?

Auch wenn das Problem wohl schon gelöst ist, kurze Anmerkung dazu: "die Clients ohne Proxy haben zunächst den Server der AD als bevorzugten DNS-Server und die UTM ist als alternativer DNS-Sever eingetragen." - Absolutes Nogo, in die DNS Konfiguration kommen immer nur DNS Server der Domain, als in d...
von merlin
Do 18.07.2019, 06:18
Forum: Allgemeines
Thema: Wie lauten sämtliche Endungen möglicher Update-Dateien
Antworten: 4
Zugriffe: 1717

Re: Wie lauten sämtliche Endungen möglicher Update-Dateien

Servus,

also hier gibt es die URL-Whitelist, die für den SecurepointAV im HTTP-Proxy der UTM verwendet werden soll:
https://wiki.securepoint.de/AV/KB/HTTP_Proxy

*.ikarus.at/*
*.mailsecurity.at/*

bzw.

^[^:]*://[^\.]*\.ikarus\.at/
^[^:]*://[^\.]*\.mailsecurity\.at/

Gruß
Rolf
von merlin
Do 30.05.2019, 10:00
Forum: Allgemeines
Thema: UTM 11.8.3
Antworten: 9
Zugriffe: 1794

Re: UTM 11.8.3

Habe das gerade ausprobiert.
Die Backup-UTM aus dem Cluster wurde auf 11.8.3.1 aktualisiert und scheint zu tun was sie soll (diese wurde auch vom Support bearbeitet).
Allerdings habe ich bei der Master-UTM nach dem Update von 11.8.2.1 auf 11.8.3.1 immer noch das gleiche Problem!
von merlin
Do 30.05.2019, 09:04
Forum: Allgemeines
Thema: UTM 11.8.3
Antworten: 9
Zugriffe: 1794

Re: UTM 11.8.3

Die 11.8.3.1 soll das beheben.
von merlin
Mo 27.05.2019, 12:10
Forum: Allgemeines
Thema: UTM 11.8.3
Antworten: 9
Zugriffe: 1794

Re: UTM 11.8.3

Ja, das kann ich bestätigen.
Neuinstallation und Import der Config funktioniert noch.
Nach Aufnahme ins lokale AD funktioniert es nicht mehr.