Die Suche ergab 11 Treffer

von Lauritzl
Di 11.05.2021, 07:38
Forum: Allgemeines
Thema: 2 Netze und 2 ISPs an einer UTM - Routingprobleme
Antworten: 2
Zugriffe: 234

Re: 2 Netze und 2 ISPs an einer UTM - Routingprobleme

Version 11.0
Ah - Sie sind das. Bitte dringendst updaten. Wirklich. Das ist ja schon bald 10 Jahre alt…
von Lauritzl
Di 02.03.2021, 08:10
Forum: Allgemeines
Thema: Sprache Portal
Antworten: 2
Zugriffe: 346

Re: Sprache Portal

Hallo tux,
das Portal berücksichtigt die Sprache, die in Ihrem Browser eingestellt ist.
Verwenden Sie deutsch als "Sprache zur Darstellung von Websites" (Firefox) bzw. als " Sprache die verwendet wird, wenn Seiten übersetzt werden." (Chrome)
von Lauritzl
Mi 24.02.2021, 11:06
Forum: Allgemeines
Thema: captive portal
Antworten: 4
Zugriffe: 811

Re: captive portal

Hallo Christian, Sie können das über Portfilterregeln realisieren: Richten Sie eine Regel mit der Benutzergruppe [captive_portal] als Quelle(!) ein. Dort können Sie dann Ziele und Dienste nach Bedarf konfigurieren. Die Regel greift nur für angemeldete Captive-Portasl Benutzer. Es muss natürlich sich...
von Lauritzl
Mo 04.01.2021, 18:33
Forum: Allgemeines
Thema: Grundsatzfrage Ablauf von Zertifikaten
Antworten: 6
Zugriffe: 1380

Re: Grundsatzfrage Ablauf von Zertifikaten

Hallo zusammen,

von einem Datum >19.1.2038 ist vorerst abzuraten. Durch die 32-Bit Notierung der Unixzeit kann es sonst zu fehlerhaften Interpretationen bei der Gültigkeit des Zertifikates kommen.
Siehe auch https://de.wikipedia.org/wiki/Jahr-2038-Problem
von Lauritzl
Mi 21.10.2020, 09:51
Forum: Allgemeines
Thema: Einrichtung UMA mit Exchange Online (Office365)
Antworten: 3
Zugriffe: 942

Re: Einrichtung UMA mit Exchange Online (Office365)

Das haben Sie völlig korrekt verstanden.
Das sämtliche Postfächer einer Office365-Domain in das Journal kopiert werden, würde es zu einer Endlos-Weiterleitungs-Schleife kommen.
Das wird technisch bereits in der Journalkonfiguration durch Microsoft verhindert.
von Lauritzl
Fr 25.09.2020, 08:39
Forum: Allgemeines
Thema: UTM Admin Webinterface über Safari funktionsfähig?
Antworten: 2
Zugriffe: 1132

Re: UTM Admin Webinterface über Safari funktionsfähig?

Hallo powwow, die Anmeldung ist auch unter Safari weiterhin möglich. Eventuell ist etwas mit den Zertifikaten aus dem Tritt geraten? Überprüfen Sie doch einmal, unter Programme / Dienstprogramme / Schlüsselbundverwaltung, ob die UTM dort korrekt mit Vertrauenseinstellung für SSL-Verbindungen eingetr...
von Lauritzl
Fr 04.09.2020, 12:19
Forum: Allgemeines
Thema: Erscheinung UMA3
Antworten: 3
Zugriffe: 1709

Re: Erscheinung UMA3

Im Resellerportal ist jetzt auch eine Konvertierungsversion 2.9.9.3 für Updates von 2.5.24 auf UMG NG v3 zu finden.
Eine Anleitung dazu gibt es im Wiki: https://wiki.securepoint.de/UMA/Update2.9.9
von Lauritzl
Di 01.09.2020, 06:49
Forum: Allgemeines
Thema: Erscheinung UMA3
Antworten: 3
Zugriffe: 1709

Re: Erscheinung UMA3

Seit gestern gibt es das UMA NG v3.04 für Neuinstallationen im Download Bereich des Resellerportals.
Ein Update Version folgt in den nächsten Tagen.
von Lauritzl
Fr 06.03.2020, 19:06
Forum: Allgemeines
Thema: ClamAV irgendwann wieder aktiv?
Antworten: 1
Zugriffe: 1365

Re: ClamAV irgendwann wieder aktiv?

Beantwortet dieses hier: https://wiki.securepoint.de/UTM/Systemvoraussetzungen#Unterst.C3.BCtzte_Hardware vielleicht die Frage?
Die UTM muss mindestens 2 Kerne und mind. 1,5 GB RAM haben. Sonst wird aus Performancegründen der ClamAV abgeschaltet.

Gruß
Lauritz Laatzen
von Lauritzl
Fr 10.01.2020, 15:42
Forum: Allgemeines
Thema: IDS / IPS - Trojaner-Schutz: Erklärung im Wiki-Anleitung seltsam
Antworten: 4
Zugriffe: 1833

Re: IDS / IPS - Trojaner-Schutz: Erklärung im Wiki-Anleitung seltsam

Hallo Schmitti, Sie haben natürlich recht - die Funktion kann durchaus vorab aktiviert werden. Geschichtlich hatte sich dieses Menü anders entwickelt, daraus entstand die bisherige Formulierung. Wir haben das überarbeitet und jetzt hoffentlich klarer formuliert. Im Wiki steht jetzt auch der Hinweis ...
von Lauritzl
Mi 08.01.2020, 10:40
Forum: Allgemeines
Thema: IPSec IKE v2 keine Authentifizierung per RSA möglich
Antworten: 4
Zugriffe: 1752

Re: IPSec IKE v2 keine Authentifizierung per RSA möglich

Hallo,
vielen Dank für den Hinweis auf den fehlerhaften Wiki-Eintrag.
Das Wiki wurde entsprechend aktualisiert.

Gruß Lauritz Laatzen
Support Securepoint GmbH