Securepoint Security Solutions Support Forum

Die Suche ergab 24 Treffer

von Norbert
Fr 25.04.2014, 13:40
Forum: Security Solutions v10
Thema: SPDNS mit FW hinter einem Router
Antworten: 11
Zugriffe: 10431

Re: SPDNS mit FW hinter einem Router

Bei spDNS verwenden wir das dyndns2-Protokoll. Jeder Client, der damit kompatibel ist und ein Feld für eine eigene Update-URL hat, sollte verwendet werden können. Gerüchteweise funktioniert auch dieser Client . Weitere Informationen gibt es hier . Habe auch eine Software gesucht, fuktioniert wunder...
von Norbert
Di 03.12.2013, 17:09
Forum: Allgemeines
Thema: Mailfilter wie konfigurieren
Antworten: 9
Zugriffe: 4862

Re: Mailfilter wie konfigurieren

"mail_from" matcht auf das "MAIL FROM:" Command im SMTP-Dialog. Dieses enthält offenbar nicht den gleichen Eintrag, wie der "From:"-Header der Email. Das ist schlechter Stil seitens des Absenders. Tauschen Sie doch einfach mal "mail_from"+"beinhaltet&quo...
von Norbert
Di 03.12.2013, 10:24
Forum: Allgemeines
Thema: Mailfilter wie konfigurieren
Antworten: 9
Zugriffe: 4862

Mailfilter wie konfigurieren

Hallo zusammen, ich "kämpfe" jetzt seit einiger Zeit mit dem Mailfilter weil immer wieder Mails als [PROBABLY_SPAM] gekennzeichnet werden die es nicht. Andere werden geblockt obwohl die Mailadresse des Versenders in der Withelist ist und wieder andere sollen geblockt werden, werden es aber...
von Norbert
Mo 21.01.2013, 23:08
Forum: Security Solutions v10
Thema: interne Portumleitung über externen Port
Antworten: 3
Zugriffe: 2937

interne Portumleitung über externen Port

Hide-NAT ist eingestellt:

Internal-Network - eth0 - Webcam - Include

leider ohne erfolg....

auch die Regel

Internal-Network - IP_eth1 - Webcam - Include

bracht keinen erfolg....
von Norbert
Mo 21.01.2013, 10:48
Forum: Security Solutions v10
Thema: interne Portumleitung über externen Port
Antworten: 3
Zugriffe: 2937

interne Portumleitung über externen Port

Hallo zusammen, ich hänge im Momet ein wenig an einer Portumleitung. Ich habe hier eine Netzwerkkamera, diese soll von Intern und extern erreichbar sein. Von extern über Port 81 funktioniert das auch, aber nicht von Intern, da muss ich die Kamera mit der internen IP bzw dem dns-Namen ansprechen. Ich...
von Norbert
Fr 11.01.2013, 17:23
Forum: Security Solutions v10
Thema: SSL-VPN Client auf der UTM aktualisieren
Antworten: 3
Zugriffe: 2014

SSL-VPN Client auf der UTM aktualisieren

Ich dachte eigentlich eher daran die Version auf der UTM zu aktualisieren damit jeder gleich ein komplett fertiges Paket herunter laden kann.

Wäre etwas eleganter und weniger Aufwand an den einzelnen Arbeitsplätzen...
von Norbert
Fr 11.01.2013, 15:31
Forum: Security Solutions v10
Thema: SSL-VPN Client auf der UTM aktualisieren
Antworten: 3
Zugriffe: 2014

SSL-VPN Client auf der UTM aktualisieren

Kann man eigentlich irgendwie den SSL-VPN-Client, den man über das User-Interface herunter laden kann, aktualisieren?

Die dort vorliegende Version scheint eine ältere zu sein als die 1.0 aus dem Downloadbereich auf securepoint.de
von Norbert
Do 10.01.2013, 12:04
Forum: Security Solutions v10
Thema: SSLVPN und Windows 8
Antworten: 2
Zugriffe: 3299

SSLVPN und Windows 8

Servus Jan,

ich habs gerade getestet, funktioniert einwandfrei.

ich habe aber den Client aus dem Securepoint Downloadbereich, nicht den aus dem Installer der UTM verwendet.
von Norbert
Fr 28.12.2012, 17:13
Forum: Allgemeines
Thema: einige generelle Fragen zur Konfiguration
Antworten: 3
Zugriffe: 2010

einige generelle Fragen zur Konfiguration

Servus Carsten zu 1: das erklärt einiges. Aber im Internet ist die 11.1.1 verfügbar, oder? zu 2: Die Einstellungen sind wie bei der V10, nur das bei der V11 ja den DC angegeben werden muss. Username ist Administrator, Kennwort das passende versteht sich. Der User ist auch aktiver User am Server und ...
von Norbert
Fr 28.12.2012, 12:32
Forum: Allgemeines
Thema: einige generelle Fragen zur Konfiguration
Antworten: 3
Zugriffe: 2010

einige generelle Fragen zur Konfiguration

Ich habe mich jetzt mal etwas eingehender mit der V11 befasst.es funktioniert soweit, aber ich habe noch einige offene Fragen: 1. Ich habe im Moment auf meiner UTM noch die Version 11.0.1. Über die "Extras - Firmware Update" finde ich aber nicht die aktuelle version. Wird die nicht über die Updates ...
von Norbert
Di 18.12.2012, 18:50
Forum: Security Solutions v10
Thema: IPSec funktioniert, aber...
Antworten: 4
Zugriffe: 3238

IPSec funktioniert, aber...

Bevor ich jetzt hier vollkommen verzweifel.... Ich habe die Konfiguration jetzt auf 5 verschiedenen UTM getestet, als Clients habe ich 4 verschiedene Rechner, wobei einer ein Windows 8 ist. Mit dem kommt der IPSec-Tunnel erst gar nicht zu Stande, mit den Win7 schon. Aber ich kann immer noch nicht di...
von Norbert
Fr 14.12.2012, 16:32
Forum: Security Solutions v10
Thema: IPSec funktioniert, aber...
Antworten: 4
Zugriffe: 3238

IPSec funktioniert, aber...

hm, danke schon mal, der Haken war tatsächlich nicht gesetzt. Es funktioniert aber leider immer noch nicht. Habe auch mal einen 2. Windows 7 Rechner genommen, genau das Gleiche. Der Tunnel wird aufgebaut, aber eine Vebindung durch den Tunnel zum Server kommt nicht zu Stande. Auch die Route manuell s...
von Norbert
Fr 14.12.2012, 13:55
Forum: Security Solutions v10
Thema: IPSec funktioniert, aber...
Antworten: 4
Zugriffe: 3238

IPSec funktioniert, aber...

Hallo zusammen, ich habe jetzt endlich eine IPSec verbindung vom Windows 7 Client zur UTM V10 hin bekommen. Ich hatte es vorher immer mit einem Windows 8 Client versucht, es hatte nie funktioniert. Wie gesagt, der Tunnel steht, aber ich bekomme keine Verbindung zum dahinter stehenden Server. Von der...
von Norbert
Mi 12.12.2012, 14:21
Forum: Security Solutions v10
Thema: LDAP-Fehler bei Mailrelay
Antworten: 17
Zugriffe: 7134

LDAP-Fehler bei Mailrelay

Danke, hat mir geholfen. Ich hatte die gleiche Fehlermeldung. :-)
von Norbert
Mi 05.12.2012, 20:31
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

Ich habe inzwischen auch weiter getestet, bin im Moment eigentlich gar nicht zufrieden, werde morgen mal den Sopport anrufen.... Folgende Probleme habe ich: Ich habe eine Fritz!Box vor der Firewall, beim Internet gibt es an unsereem Standord nur KabelDeutschland. Wenn ich die Firtzbox durch die FW k...
von Norbert
Mi 28.11.2012, 15:01
Forum: Security Solutions v10
Thema: POP3-Proxy - wie korrekt konfigurieren
Antworten: 5
Zugriffe: 5600

POP3-Proxy - wie korrekt konfigurieren

hat niemend einen Tip für mich?
von Norbert
Di 27.11.2012, 17:55
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

So, ich habe wieder etwas testen können. Es geht soweit, wobei mein FF 17 zwischen 300 und 350MB Speicher belegt. Dies ist nur dann der Fall wenn ich die V11 geöffnet habe. Es sind keine andere Webseiten geöffnet! Wenn ich dann das LiveLog öffne, steigt der belegte Speicher des FF auf über 430MB, es...
von Norbert
Di 27.11.2012, 10:01
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

JeWe hat geschrieben:

OS ist bei mir Win 7 64bit, es macht keinen Unterschied, ob ich Add-Ons installiert habe oder nicht.

Interessant zu wissen, dann muss ich das nicht testen. ;-)

Werde mal schauen das ich heute wieder dazu komme....
von Norbert
Fr 23.11.2012, 16:33
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

hmmm... ok, dann versuch ichs mal mit dem Iron, der ist zumindest etwas sicherer und ich muss ihn nicht installieren da Portable...
von Norbert
Do 22.11.2012, 18:52
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

Servus Mario, servus Andy, von mir aus lassen wir das Sie weg, das kling blöd.... Ich hab den Kaspersky Antivus installiert, auf dem Win7 x64 in der neuesten version, auf dem D420 in einer etwas älteren Version, aber mit aktueller Lizenz, also mit aktueller Virensignatur. Alles was nicht gebracuht w...
von Norbert
Do 22.11.2012, 10:13
Forum: Security Solutions v10
Thema: POP3-Proxy - wie korrekt konfigurieren
Antworten: 5
Zugriffe: 5600

POP3-Proxy - wie korrekt konfigurieren

Ich hoffe es ist ok wenn ich mich hier einklinke, ich habe das Gleiche Problem, allerdings mit einem SBS2011. Ich möchte allerdings an dem originalen POP3 Connector festhalten. Gibt es eine Möglichkeit dem POP3 Proxy zu sagen das der die Mails, die größer als 5MB sind, nicht beachten soll? Die Einst...
von Norbert
Mi 21.11.2012, 19:54
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

Keine neuen erkenntnisse? :-/
von Norbert
Di 20.11.2012, 14:43
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

Hallo, ich verwende Windows 7 x64 und Fireforx 16.0.2, habe aber mit dem InternetExplorer 9 die gleichen Probleme. Es ist so das der gesesamte Browser regelrecht lahmt; wenn ich in einem anderen Tap eine Internetseite geöffnet habe, kann ich dort zeitweise nicht navigieren. Auf meinem Dell D420 kann...
von Norbert
Mo 19.11.2012, 20:07
Forum: Allgemeines
Thema: Performance V11
Antworten: 21
Zugriffe: 5518

Performance V11

Hallo zusammmen, ich habe mich heute auch mal an eine V11 gesetzt, soweit funktioniert ja alles, aber: Die Performence auf der Weboberfläche ist extrem langsam, ich muss ständig auf den Browser warten. Mein Rechner ist ein Dell Latitude E6420 mit I5 Prozessor, 4GB Ram, Intel Graphic und SSD, sollte ...