Die Suche ergab 430 Treffer

von Petasch
Mo 23.12.2013, 10:06
Forum: Allgemeines
Thema: UTM friert fast vollständig ein
Antworten: 53
Zugriffe: 20963

Re: UTM friert fast vollständig ein

Herr Beyer, heut wird es sicher nichts, aber morgen (ist da jemand da bei euch?) könnte ich mich melden...
von Petasch
So 22.12.2013, 17:51
Forum: Allgemeines
Thema: BlackDwarf v11 Webzugriff
Antworten: 4
Zugriffe: 2864

Re: BlackDwarf v11 Webzugriff

Das kann so nicht funktionieren mit allen Interfaces im gleichen Subnet o.O
von Petasch
So 15.12.2013, 19:06
Forum: Allgemeines
Thema: UTM friert fast vollständig ein
Antworten: 53
Zugriffe: 20963

Re: UTM friert fast vollständig ein

Mmmm bei mir hat es grade den nächsten Kunden erwischt, allerdings keine mit 1 GB...ist eine RC200, aktuellste Software
von Petasch
Do 12.12.2013, 13:26
Forum: Allgemeines
Thema: UTM friert fast vollständig ein
Antworten: 53
Zugriffe: 20963

Re: UTM friert fast vollständig ein

Wir haben das Problem auch (wobei ich denke das das mit dem Arbeitsspeicher zu tun hat), denn es tritt nur bei kleineren Maschinen auf (Zwerg, etc). RC300 und aufwärts bisher noch nicht seit der aktuellsten Version (vorher hatten wir das auch auf den großen Maschinen ... 300er, 400er, etc)
von Petasch
Fr 06.12.2013, 10:30
Forum: Allgemeines
Thema: IPSec mit Preshared Key
Antworten: 4
Zugriffe: 2713

Re: IPSec mit Preshared Key

Wenn du dir Eriks Antwort nochmal durchliest kannst du dir das eigentlich selber beantworten ;-)
Aber ja das geht
von Petasch
Do 28.11.2013, 18:08
Forum: Security Solutions v10
Thema: Securepoint hinter Router
Antworten: 1
Zugriffe: 2685

Re: Securepoint hinter Router

Na einfach entsprechende Portweiterleitungen auf dem Speedport einrichten.
von Petasch
Mi 30.10.2013, 10:20
Forum: Allgemeines
Thema: Ajax Request error im WebGUI
Antworten: 5
Zugriffe: 4407

Re: Ajax Request error im WebGUI

Den gleichen Fehler hätten wir bei einer Maschine auch schon mehrmals (verschiedenste 11erVersionen). Ich kann dich zumindest soweit beruhigen, dass bei uns nach einen Reboot alles immer wieder ging und die Konfig nicht weg war,... Aber ob das jetzt wirklich das identische Problem ist und bei dir na...
von Petasch
Fr 04.10.2013, 13:47
Forum: Allgemeines
Thema: transparenter HTTP-Proxy und VPN
Antworten: 6
Zugriffe: 3028

Re: transparenter HTTP-Proxy und VPN

ich würde auf der Firewall extern einfach Ping aus dem Internet erlauben und von den Aussenstellen sozusagen mal die FW anpingen und schauen was da für Zeiten rauskommen
von Petasch
Fr 04.10.2013, 12:52
Forum: Allgemeines
Thema: transparenter HTTP-Proxy und VPN
Antworten: 6
Zugriffe: 3028

Re: transparenter HTTP-Proxy und VPN

Übrigens... Bei RDP ist es weniger die Bandbreite sondern mehr die Latenz bzw. Beides wichtig... 4MBit nützen dir nix wenn die Latenzzeiten von den Zugreifenden zu hoch sind
von Petasch
Fr 04.10.2013, 12:50
Forum: Allgemeines
Thema: transparenter HTTP-Proxy und VPN
Antworten: 6
Zugriffe: 3028

Re: transparenter HTTP-Proxy und VPN

HTTP Proxy ist wie der Name schon sagt für HTTP (seit 11 auch für HTtPS).... Bei rdp wird da gar nichts geprüft
von Petasch
Fr 04.10.2013, 08:57
Forum: Security Solutions v10
Thema: POP3 Mails bleiben oft hängen.
Antworten: 10
Zugriffe: 4892

Re: POP3 Mails bleiben oft hängen.

Das liegt bestimmt an deinen Regeln und den dazu gehörigen Objekten.
Schreib mal mit Objekten (Zone und IPs) deine Regeln
von Petasch
Do 26.09.2013, 15:42
Forum: Allgemeines
Thema: Zugriff SOC 2.5.2 auf Piranja v11.3.0.2 funktioniert nicht
Antworten: 3
Zugriffe: 2958

Re: Zugriff SOC 2.5.2 auf Piranja v11.3.0.2 funktioniert ni

Das ist noch aus Zeiten als die Piranja noch keine eigenständige Software hatte
von Petasch
Mi 25.09.2013, 09:04
Forum: Security Solutions v10
Thema: POP3 Mails bleiben oft hängen.
Antworten: 10
Zugriffe: 4892

Re: POP3 Mails bleiben oft hängen.

dann benötigst du nur eine regel....Internal Network>Internet>SMTP und schon können alle ihre Mails versenden ... hat mit dem Proxy nichts zu tun (der ist zum Empfangen, POP3, da)
von Petasch
Di 24.09.2013, 10:41
Forum: Security Solutions v10
Thema: POP3 Mails bleiben oft hängen.
Antworten: 10
Zugriffe: 4892

Re: POP3 Mails bleiben oft hängen.

davon abgesehen das über pop3 keine Mails GESENDET werden ... dazu benötigst du smtp port 25 den du freischalten musst
von Petasch
Di 17.09.2013, 15:15
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

???? 0 Reaktion ist natürlich auch eine... Fehlen mir ein wenig die Worte, schließlich wollt ihr verkaufen, mir ist am Ende egal was für eine Lösung dann dort steht aber so werd ich mich anderweitig umschauen.
von Petasch
So 15.09.2013, 16:07
Forum: Allgemeines
Thema: SSL-VPN -Error:no such openvpn server
Antworten: 6
Zugriffe: 3715

Re: SSL-VPN -Error:no such openvpn server

Der routingeintrag ist völlig falsch... Warum hast du da die interne IP drin????
Dort muss deine Router IP rein
von Petasch
So 15.09.2013, 12:52
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

Wird es dann in absehbarer zeit eine neue, funktionierende Version geben? Bei einem Kunden laufen die 4 Lizenzen bald aus, eventuell wollte ich da jetzt auch auf HA umrüsten, das kann ich aber alles nur machen wenn ich dann irgendwann auch mal die 11.3 benutzen kann...Sonst muss ich mich nach einer ...
von Petasch
Fr 13.09.2013, 13:50
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

Wann? o.O
von Petasch
Mi 11.09.2013, 08:04
Forum: Allgemeines
Thema: WLAN und ins interne Netzwerk, DHCP-Server?
Antworten: 8
Zugriffe: 7354

Re: WLAN und ins interne Netzwerk, DHCP-Server?

Mir scheint als würden die ein paar Routing-Netzwerk Grundlagen fehlen. Also deine Clients benötigen als Gateway die IP Adresse der Firewall (61er Netz). Als dns entweder auch die Firewall oder vielleicht besser den windows Server (wenn der dns Server ist). Damit sollte bei den Regeln WLAN > Interne...
von Petasch
Sa 07.09.2013, 16:57
Forum: Allgemeines
Thema: SSL Site-to-Site Client nach Update 11.3.0.1
Antworten: 2
Zugriffe: 1843

Re: SSL Site-to-Site Client nach Update 11.3.0.1

Bei mir exat das gleiche Problem (habe ich gestern bereits geschrieben)
von Petasch
Fr 06.09.2013, 23:16
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

welche Daten?
von Petasch
Fr 06.09.2013, 23:15
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

nach Downgrade geht alles wieder ... man irgendwann bringt mich der Kunde nochmal um seit v11 ... :-( der hat wirklich alles Bugs mitgemacht seit v11, die es wohl bisher gegeben hat :-( keine Ahnung ob das auch wieder ein Bug ist, jedenfalls nach Zurücksetzen auf 11.2.5.3 geht's wieder...
von Petasch
Fr 06.09.2013, 22:58
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Re: Seit 11.3 geht SSL S2S nicht mehr

Einstellungen habe ich geprüft, sieht alles gut aus, Zertifikate werden auch mit oK angezeigt..
von Petasch
Fr 06.09.2013, 22:50
Forum: Allgemeines
Thema: Seit 11.3 geht SSL S2S nicht mehr
Antworten: 13
Zugriffe: 6907

Seit 11.3 geht SSL S2S nicht mehr

seit Update auf 11.3 baut es meine SSL Site2Site Tunnel nicht mehr auf ... im Log sehe ich nur TLS Handshake failed .... ?!?!?!?!? Hätte ich das Update mal gelassen :-( Was kann ich tun?
von Petasch
Do 05.09.2013, 09:07
Forum: Allgemeines
Thema: Update 11.3
Antworten: 33
Zugriffe: 13461

Re: Update 11.3

Doch die wird sicher bald kommen weil ja schließlich schon Webinar Einladungen zur 11.3 versendet wurden, finde nur die Kommunikation dazu durch Securepoint leider Bissl zweifelhaft :-(