UMA-Fehlermeldung

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
tobib
Beiträge: 70
Registriert: Do 02.07.2015, 13:19

UMA-Fehlermeldung

Beitrag von tobib »

Hallo Zusammen,

wenn Kunden  das Outlook-Plugin Mails nutzen, bekommen sie sporadisch die Fehlermeldung "bad gateway" oder "offline". Jemand eine Idee woran das liegen könnte?

Danke!

Gruß Tobias

Benutzeravatar
David
Securepoint
Beiträge: 404
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Bitte versuchen Sie unter
Admininstration | MDP/IMAP/SMTP
ganz unten die Zertifikate neu zu erstellen.
Tritt der Fehler anschließend noch auf?
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

tobib
Beiträge: 70
Registriert: Do 02.07.2015, 13:19

Beitrag von tobib »

Hallo,

werde das testen. Danke!

Weitere Frage: Unter Wartung bekomme ich 13 Mails angezeigt, die aufgrund von Fehlern nicht archiviert werden konnten. Außerdem ist im "Fetching-Log" unter Setup-> E-Mail-Server der Fehler "done with errors: fetched 1 from 2 totalmails" angezeigt. Wie kriege ich am einfachsten raus wodurch dieser Fehler hervorgerufen wurde?

Danke!

Benutzeravatar
David
Securepoint
Beiträge: 404
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Hallo,
die Fehler werden höchstwahrscheinlich durch fehlerhafte Mailheader ausgelöst.
Schauen Sie doch mal was für eine Mail im Journalpostfach liegen bleibt.
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

Antworten