Securepoint Security Solutions Support Forum

Moderator: Securepoint

 
octek0815
Themen-Autor
Beiträge: 1
Registriert: Sa 10.02.2018, 18:28

VLAN kein DHCP

Sa 10.02.2018, 18:46

Hallo,

ich habe Probleme bei der Einrichtung eines Gäste-Netzes über ein Unifi Access Proint mit VLAN.
Folgende Konfiguration habe ich:
SecurePoint RC100  > eth1 > 192.168.160.250
SecurePoint RC100  > eth1.100 (VLAN 100) > 192.168.1.250
Unify AP AC Lite (Management und Internes WLAN) > 192.168.160.x und ein Gäste Netz > 192.168.1.x
Netgear Smart Swich GS108T > 8 Port Switch > VLAN 1 (Alle Port Untaged) > VLAN 100 (Port 1 und Port 2 Tagged)
An Port 1 Hängt die RC100 und an Port 2 die Unifi AP AC Lite 

Nun zum eigentlichen Problem:
Im Gäste WLAN werden von der Securepoint keine IP Adressen ausgegeben (DHCP).
Wenn ich jedoch eine Feste IP (zb. 192.168.1.100) auf dem Client im Gäste WLAN vergeben klappt alles (Internetzugriff...)
DHCP im 192.168.160.x Netz klappt sowohl bei LAN als auch WLAN.
DHCP Pools für beide Netze sind angelegt.

Hat einer eine Idee?

Grüße
Olli
 
Benutzeravatar
David
Securepoint
Beiträge: 193
Registriert: Di 09.02.2016, 14:01

Re: VLAN kein DHCP

Di 13.02.2018, 13:16

Hallo Olli,
das Problem ist so doch etwas schwerlich nachzuvollziehen.
Bitte eröffnen Sie über das Resellerportal ein Ticket, ein Kollege wird sich dann melden und sich gemeinsam mit Ihnen das Problem ansehen.
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast