[Gelöst] Admin Interface Freischaltung

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

[Gelöst] Admin Interface Freischaltung

Beitrag von jens.manke »

Moin zusammen,

sorry wegen der Frage, aber ich finde es nicht: Wie schalte ich das Admin-Interfac für Netzwerke frei? Es geht um den Zugriff auf die Firewall durch ein VPN mit einer anderen Securepoint.

Benutzeravatar
David
Securepoint
Beiträge: 406
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Sehr geehrter Herr Manke,
bitte tragen Sie im Management der UTM unter:
Netzwerk --> Servereinstellungen --> Administration das entsprechende Subnetz oder den Host ein.
Dann sollte ein Zugriff über Port 11115 im Browser möglich sein.

MfG
David
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

Beitrag von jens.manke »

Hallo Herr Gundermann,

ich habe das Subnetz eingetragen mit ".0/24", also z.B. 192.168.88.0/24. Ich kriege aktuell noch ein Timeout, andere Geräte im Zielnetz kann ich anpingen.

Benutzeravatar
David
Securepoint
Beiträge: 406
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Hallo Herr Manke,
das das Gerät nicht auf einen Ping reagiert kann an den Portfilterregeln liegen.
Bekommen Sie denn Zugriff, wenn sie https://ipderUTM:11115 aufrufen?
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

Beitrag von jens.manke »

Hallo Herr Gundermann,

sorry, ich habe mich falsch ausgedrückt. Ich kann andere Geräte anpingen, beim Aufruf des Userinterfaces mit https://ip-adresse:11115 kriege ich einen Timeout.

Benutzeravatar
David
Securepoint
Beiträge: 406
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Hallo,
wenn sie die VPN-Verbindung per SSL-VPN erstellt haben wird dem tun*-Interface ein neues Subnetz zugeteilt. Dieses müsste ebenfalls eingetragen werden.
2. Eine andere Option wäre, dass Sie sich über Benutzer --> SSL-VPN eine feste VPN-IP zuteilen und diese freigeben.
Option Nummer 3 wäre eine feste Portfilterregel: ssl_vpn --> internal_interface | administration
Event. hilft Ihnen einer dieser Ansätze weiter.
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

Beitrag von jens.manke »

Hallo Herr Gundermann,

meinen Sie mit "subnetz für tunx" das Transfernetzwerk?

Benutzeravatar
David
Securepoint
Beiträge: 406
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Ja, dies meinte ich.
Haben Sie eine Regel eingerichtet?

Quelle: Entferntes Netz
Ziel: Internes Interface
Dienst: Administration
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

Beitrag von jens.manke »

ja, ich kann das nur erst heute abend testen, wenn ich wieder am anderen standort bin

jens.manke
Beiträge: 25
Registriert: Mi 03.02.2016, 23:13

Beitrag von jens.manke »

so, funktioniert jetzt. vielen Dank!

Antworten