Kann keinen VPN aufbauen

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
Vmapire01
Beiträge: 2
Registriert: Di 29.10.2019, 08:06

Kann keinen VPN aufbauen

Beitrag von Vmapire01 »

Hallo,

Ich bin noch ganz neue in dem Thema,
Ich habe eine RC300 G, habe sie auch super ins Internet bekommen.
Dann habe ich Portfilter angelegt. Die laufen auch soweit.
internal-network - internal-interface - proxy
internal-network - Internet - Mail HN
internal-network - Internet ipsec HN

Aber seit Heute kann ich keinen VPN nach Router die einen https://www.dyndnsfree.de/ Adresse haben aufbauen.
Wenn ich einen Ping mache bekomme ich ping: bad address 'www.dyndnsfree.de' .
Der Primärer Nameserver: ist 127.0.0.1
Weis eine eine Lösung ??

Für Hilfe bin ich dankbar.
Beste Grüße ,
Rüdiger

Svenja
Beiträge: 85
Registriert: Mo 16.04.2018, 12:00

Beitrag von Svenja »

Hallo Vmapire01,

Ich verstehe noch nicht ganz, wer in deinem Netz das DNS macht. Die UTM? Wenn ja: Hast du dort manuell Nameserver eingetragen oder die Default Einstellungen gelassen?
Sieht ja erstmal weniger nach einem VPN sondern eher nach einem DNS Problem aus.

Sind in der UTM dazu Nachrichten im Log zu finden?

Grüße
Svenja

Vmapire01
Beiträge: 2
Registriert: Di 29.10.2019, 08:06

Beitrag von Vmapire01 »

Guten Morgen,
Denn DNS macht noch die UTM, ich bin noch am Testen. 
Ich habe in der UTM keinen DNS eingetragen, es liefe auch 2 Wochen ohne Probleme,
Aber seit Heute morgen geht es wider.

Grüße
Rüdiger

Bjoern
Securepoint
Beiträge: 531
Registriert: Mi 03.07.2013, 10:06

Beitrag von Bjoern »

Hallo,

man bräuchte etwas mehr Informationen. Was steht unter Netzwerk => Servereinstellungen bei den Nameservern? Hat die Securepoint eine default route? Ist unter Anwendungen Nameserver etwas hinterlegt?


Gruß Björn

Antworten