[Gelöst]HMail und Antivirus Pro

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
Benutzeravatar
trinet
Beiträge: 4
Registriert: Mi 26.04.2017, 14:32

[Gelöst]HMail und Antivirus Pro

Beitrag von trinet »

Guten Tag,

wir testen gerade den Antivirus Pro und haben ein Problem mit der Spam Erkennung im Zusammenhang mit einem HMail-Server.

Der Client ist Windows 10 mit Outlook 2013 mit installiertem Antivirus Pro in der aktuellen Version. Angebunden per Imap an den HMail-Server.

Wird eine Mail als Spam erkannt, so wird diese entsprechend im Betreff geändert. Dann kommt sie allerdings erneut in den Eingang und wird wieder vom Betreff geändert.
Dies läuft unendlich weiter, bis mal es schafft schnell genug alle Mails dieses Typs zu löschen.

Wie können wir dieses Problem lösen?

Viele Grüße

Richard Baumann

Benutzeravatar
denniss
Securepoint
Beiträge: 115
Registriert: Di 11.08.2015, 15:04
Wohnort: 127.0.0.1

Beitrag von denniss »

Sehr geehrter Herr Baumann,

könnten Sie sich diesbezüglich bei mir einmal im Support melden?
Mit freundlichen Grüßen

Dennis Stenzel
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

Benutzeravatar
trinet
Beiträge: 4
Registriert: Mi 26.04.2017, 14:32

Beitrag von trinet »

Guten morgen Herr Stenzel,
ich habe gestern versucht Sie anzurufen, die Kollegin von der Zentrale bei euch wollte Ihnen meinen Rückrufwunsch weiterreichen.

Vielen Dank für Ihren Anruf.

Mit freundlichen Grüßen

Richard Baumann

Antworten