Seite 1 von 1

Meldung Windows Sicherheitscenter

Verfasst: Fr 15.02.2019, 16:59
von Frank Rodegra
Unter Windows 10 Release 1809 zeigt das Windows Sicherheitscenter nach dem booten des entsprechenden Gerätes jedes Mal die Meldung, dass der Viren und Bedrohungsschutz nicht aktiviert sei. Schaut man im Sicherheitscenter nach, ist aber alles OK.

Ich habe zum Test mal Securepoint AV von einem System deinstalliert und eine noch vorhandene Eset-Lizenz installiert und siehe da, die Meldung erschien nicht mehr.
Nun ist wieder Securepoint AV installiert, Eset deinstalliert und schon ist auch die Meldung nach jedem Start des Systems wieder da.

Re: Meldung Windows Sicherheitscenter

Verfasst: Di 19.02.2019, 18:43
von David
Hallo Frank Rodegra,
bitte eröffnen Sie ein Ticket im Support. Wir melden uns dann gern bei Ihnen.

Re: Meldung Windows Sicherheitscenter

Verfasst: Fr 22.02.2019, 11:45
von merlin
Hallo,

ich würde mich hier gerne anschließen, das Problem habe ich auch auf Win10.

Gruß
Rolf

Re: Meldung Windows Sicherheitscenter

Verfasst: Mo 25.02.2019, 14:58
von Frank Rodegra
Wir haben Securepoint Antivirus Pro vorerst von unseren "internen" Systemen deinstalliert, da es noch andere Probleme mit einer bei uns eingesetzten Software von Lexware gab, die bei uns ständig "abgestürzt" ist. Der Lexware-Support hat und darauf gebracht und hatte vermutlich recht, denn ohne Securepoint Antivirus gab es bislang kein abstürze mehr.

Re: Meldung Windows Sicherheitscenter

Verfasst: Mo 25.02.2019, 14:59
von pascalm
Moin,

gab es dazu ein Support-Ticket? Gerne würden wir uns das ansehen um entweder Ausnahmen zu definieren oder aber die Scan-Engine zu verbessern.

Re: Meldung Windows Sicherheitscenter

Verfasst: Di 12.03.2019, 19:02
von Frank Rodegra
Hallo,
ich werde auf jeden Fall warten, bis der neue Client am 01.04. raus ist, bis ich Securepoint AV Pro wieder installiere.

Re: Meldung Windows Sicherheitscenter

Verfasst: Mo 08.07.2019, 10:56
von ajakoby
Hallo,

wir haben das gleiche Problem mit Winodws10 1903 und SecurePoint Antivirus 3.1.8, gibt es bereits ein Lösung ?

Gruß
André

Re: Meldung Windows Sicherheitscenter

Verfasst: Mo 08.07.2019, 14:42
von pascalm
Moin,

unter Windows 10 1903 und AV 3.1.8 können wir das nicht bestätigen, wir haben keine Meldungen. Bitte prüfen Sie, ob alle Windows Updates installiert sind.

Re: Meldung Windows Sicherheitscenter

Verfasst: Di 24.09.2019, 10:30
von Frank Rodegra
Mittlerweile scheint das Problem behoben zu sein. (Securepoint AV 3.1.9 / Windows 10 1903 64-Bit)