Kein Symbol in der Taskleiste - MS 2016

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
ajakoby
Beiträge: 3
Registriert: Mo 08.07.2019, 10:51

Kein Symbol in der Taskleiste - MS 2016

Beitrag von ajakoby »

Hallo,
auf unseren Server Microsoft 2016 wird kein AV Symbol in der Taskleiste angezeigt.
Dienst läuft, dass System wird auch gescannt. Leider sieht man den Status in der Taskleiste nicht.

Version Securepoint 3.1.9
Windows Server 2016 Datacenter Build 1493.rs1

Was kann ich tun ?

Gruß
André

Benutzeravatar
denniss
Securepoint
Beiträge: 115
Registriert: Di 11.08.2015, 15:04
Wohnort: 127.0.0.1

Beitrag von denniss »

Sehr geehrter User,

greifen Sie via RDP auf den Server zu?
Falls ja blenden wir das Trayicon seit der 3.1.7 bei RDP Verbindungen aus.
https://wiki.securepoint.de/AV/Changelog#Build_3.1.7
Mit freundlichen Grüßen

Dennis Stenzel
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

Benutzeravatar
pascalm
Securepoint
Beiträge: 437
Registriert: Mi 05.02.2014, 14:28
Wohnort: Hamburg

Beitrag von pascalm »

Moin,

seit der Version 3.1.7 wird, bei RDP Verbindungen auf Servern das TrayIcon nicht mehr angezeigt. Wir haben uns dazu entschieden, da auf einzelnen Servern eine erhöhte Auslastung beobachtet wurde.
Mit freundlichen Grüßen

Pascal Mitsching
Head of Antivirus Pro
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Blecker Landstr. 28
D-21337 Lüneburg
http://www.securepoint.de

ajakoby
Beiträge: 3
Registriert: Mo 08.07.2019, 10:51

Beitrag von ajakoby »

okay, danke für die Info.

Gruß
André

Antworten