Ums + Outlook2010

Moderator: Securepoint

Gesperrt
gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Ums + Outlook2010

Beitrag von gogo »

Hallo,

Ich habe leider Schwierigkeiten mit der Integration der Uma in Outlook.

Ich habe versucht via Imap die Uma in Outlook einzurichten.

Mit einem anderen Email-Client funktioniert das Anzeigen der Mails, aber nicht in Outlook.

Hat jemand schon Outlook 2010 mit der Uma verwendet ?

Gibt es noch eine andere Möglichkeit neben IMap ?

Gruß Sven

Benutzeravatar
Erik
Securepoint
Beiträge: 1471
Registriert: Fr 07.11.2008, 11:50

Beitrag von Erik »

"Funktioniert nicht" ist leider keine Fehlerbeschreibung, mit der man irgendwas anfangen kann.
Welcher Fehler tritt auf dem Client genau auf? Hat die UMA einen Login-Versuch protokolliert?
Wir haben bis jetzt noch keine Probleme mit Outlook 2010 gehabt.

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

Wie bereits undeutlich geschrieben :), werden keine Emails im Outlook angezeigt.

Also die Ordnerstruktur wird geladen, bleibt aber leer.

besser ?

Benutzeravatar
Erik
Securepoint
Beiträge: 1471
Registriert: Fr 07.11.2008, 11:50

Beitrag von Erik »

Puh... das passt so gar nicht zusammen, weil der Abruf der Mails ja über die gleiche Verbindung wie das Abholen der Ordner-Struktur erfolgt. Sind die Folder vielleicht noch "von früher" vorhanden? Löschen Sie das Konto doch bitte mal komplett und legen es neu an.

pl85
Beiträge: 32
Registriert: Di 13.03.2012, 14:54

Beitrag von pl85 »

hab grad kein Outlook zur Hand, aber sind die Ordner "abonniert"?
Irgendwo rechtsklick aufs Posftach in der Ordnerliste und Eigenschaften afair - dort kann man die abonnieren

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

Habe das Konto bereits mehrfach gelöscht...
Abonnieren werde ich mal schauen.

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

Abonieren hat leider auch nicht geholfen.

Welche Logindaten sollten den genutzt werden ? Der Domain-Login, oder ?

carsten
Beiträge: 644
Registriert: Fr 05.10.2007, 12:56

Beitrag von carsten »

Hallo,

haben Sie in dem Anmeldename Leerzeichen "Vorname Nachname?
There are 10 types of people in the world... those who understand binary and those who don\'t.

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

ja :( ?

carsten
Beiträge: 644
Registriert: Fr 05.10.2007, 12:56

Beitrag von carsten »

Können Sie sich morgen mal im Support melden, dann würde ich das mal näher untersuchen. Wir können das so nicht nachstellen.

Bitte richten Sie schon mal einen Portweiter- Umleitung von Port 22 auf die UMA ein.
There are 10 types of people in the world... those who understand binary and those who don\'t.

carsten
Beiträge: 644
Registriert: Fr 05.10.2007, 12:56

Beitrag von carsten »

Moin,

bitte deaktivieren Sie mal bei den IMAP-Einstellungen die AUTH-Methode "ntlm".
There are 10 types of people in the world... those who understand binary and those who don\'t.

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

In den Konten-Eigenschaften ist kein Auth hinterlegt.

An wenn, soll ich mich beim Support wenden ?

carsten
Beiträge: 644
Registriert: Fr 05.10.2007, 12:56

Beitrag von carsten »

Bitte installieren Sie sich erst einmal das neue Update, dort sollten die Probleme behoben sein.
There are 10 types of people in the world... those who understand binary and those who don\'t.

gogo
Beiträge: 8
Registriert: So 24.06.2012, 08:18

Beitrag von gogo »

Das stimmt :) Hat sofort funktioniert.
Danke

Gesperrt