Securepoint Security Solutions Support Forum

Moderator: Securepoint

 
hennesy
Themen-Autor
Beiträge: 3
Registriert: Mi 19.02.2014, 07:46

Terra UTM Gateway, ab 10MB Anhang wird EMail nicht abgeholt

Mi 19.02.2014, 08:35

Guten Tag an alle,

nach einem Providerwechsel (neuer Provider = mitwald.de) werden EMail mit mehr als 10MB Anhang nicht mehr abgeholt.

Nach Testtausch Terra Gateway gegen LanCom Router keine Probleme (kann aber nicht so bleiben werden sonst zugespamt).

Vor dem Providertausch mit folgender Konfiguration keine Probleme:
- SBS Server 2008
- POP3 Mail (Servereinstellungen für mehr als 10MB sind alle gemacht worden)
- Telekom DSL Modem
- Terra Gateway
- alter Provider=omg..de

???

Vielen Dank im Voraus
 
Benutzeravatar
Christian E.
Securepoint
Beiträge: 231
Registriert: Do 05.07.2012, 16:19
Wohnort: Lüneburg

Re: Terra UTM Gateway, ab 10MB Anhang wird EMail nicht abgeh

Mi 19.02.2014, 14:54

Hallo,

haben Sie schon mal versucht den Timeout vom Client zu erhöhen?

Gruß
 
hennesy
Themen-Autor
Beiträge: 3
Registriert: Mi 19.02.2014, 07:46

Re: Terra UTM Gateway, ab 10MB Anhang wird EMail nicht abgeh

Mi 19.02.2014, 15:19

Vielen Dank für den Vorschlag ,
nein haben wir noch nicht.
Welchen "Client Time Out " meinen Sie ?
 
Benutzeravatar
Christian E.
Securepoint
Beiträge: 231
Registriert: Do 05.07.2012, 16:19
Wohnort: Lüneburg

Re: Terra UTM Gateway, ab 10MB Anhang wird EMail nicht abgeh

Mi 19.02.2014, 17:33

Wie werden Ihre Mail von Ihren SBS abgeholt? Mit welchem Programm?
In dem Programm müssen Sie ggf. den Timeout erhöhen.

Gruß
 
hennesy
Themen-Autor
Beiträge: 3
Registriert: Mi 19.02.2014, 07:46

Re: Terra UTM Gateway, ab 10MB Anhang wird EMail nicht abgeh

Mi 19.02.2014, 21:07

Moin Moin
von der Nordseeküste,

soviel ich weiß mit dem POP3 Connector vom SBS

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste