Ajax Fehler beim Login

Allgemeine Fragen zu Problemen. Keine Fehlerberichte oder Feature-Anfragen

Moderator: Securepoint

Antworten
andreasrenn
Beiträge: 1
Registriert: Do 31.10.2019, 21:34

Ajax Fehler beim Login

Beitrag von andreasrenn »

Loginmaske:
"Fehler! Ajax Fehler"

Dieser Fehler tritt immer wiederholt auf. Wir haben die UMA bereits per Resetknopf wieder zum Leben erweckt. Das läuft dann keine 24 Stunden, bis der Fehler erneut erscheint.

Gestetst auf Firefox, Edge, Internetexplorer. Nur ein Reset hilft weiter, den wir natürlich so nicht akzeptieren können.
Letzte aktuelle Firmware ist installiert.

Kann man die UMA irgendwie per Shell neu starten? Wo liegt der Fehler?

Viele Grüße.

Benutzeravatar
pascalm
Securepoint
Beiträge: 422
Registriert: Mi 05.02.2014, 14:28
Wohnort: Hamburg

Beitrag von pascalm »

Verschoben in den UMA Bereich.
Mit freundlichen Grüßen

Pascal Mitsching
Head of Antivirus Pro
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Blecker Landstr. 28
D-21337 Lüneburg
http://www.securepoint.de

haveca
Beiträge: 5
Registriert: So 22.01.2012, 11:46

Beitrag von haveca »

Hallo zusammen,
Gibt es hierfür evtl. schon eine Lösung?
VG

Benutzeravatar
David
Securepoint
Beiträge: 402
Registriert: Di 09.02.2016, 14:01

Beitrag von David »

Hallo,
sollte dieser Fehler bei Ihnen auftreten, möchte ich Sie bitten ein Ticket für unseren Support zu erstellen.
Wir sehen uns den Sachverhalt dann gerne mit Ihnen gemeinsam an.
Mit freundlichen Grüßen

David Gundermann
Technischer Support
Tel. 04131/2401-0
Fax 04131/2401-50

Securepoint GmbH
Bleckeder Landstraße 28
D-21337 Lüneburg
http://www.securepoint.de

Antworten